[Lugge] Re: Ma stò CUPS!!!!!!!!!!!!

  • From: Giovanni Caruso <pecico@xxxxxxxxx>
  • To: lugge@xxxxxxxxxxxxx
  • Date: Tue, 25 Jun 2002 09:32:48 +0200

> > ------------- L'errore é pproprio nell'ultima riga...secondo voi a cosa
> > é devuto???
>
>  Che non trova i files di conversione documento->postscript.
>  Le dipendenze (tipo ghostscript) le hai soddisfatte?

Effettivamente avevo quelle vecchi (ver. 5.50). Dopo sono andato sul sito ed 
ho scaricato la ersione 7.04 ricompilando il tutto. Solo credo che il make 
install -non- abbia sovrascritto i vecchi compilati e quindi io stia usando 
ancora quelli vecchi....come li faccio ad eliminare (visto che non erano rpm)?
Esiste la possibilità di beccarli tutti (e con un find / |grep cups ho fatto) 
e darli in pasto a rm?
Ciao e grazie!
-- 
Giovanni Caruso

<========----------
 Prima di scrivere in m-list per favore leggi il regolamento
 http://lugge.ziobudda.net/soci/manifesto.htm#list

 Archivio delle e-mail postate in lista
 http://www.freelists.org/archives/lugge/

----------========>
 Incontri in sede: martedì 15:00-18:00 e sabato 9:30-12.30
 

Other related posts: