[Lugge] [Fwd: Problemi di invio alla lista]

  • From: "Roberto A. F." <robang@xxxxxxxxx>
  • To: lugge@xxxxxxxxxxxxx
  • Date: Wed, 23 Jan 2002 20:05:02 +0100

Ciao a tutti,

  allora sia Massimo che Sergio hanno rilevato dei malfunzionamenti 
nell'inviare posta a questa lista.
  Purtroppo non mi risulta nulla di strano.
  Vorrei sapere se qualcun altro ha scritto e non ha visto il suo msg 
pubblicato

  Ci tengo a precisare che per gli iscritti non c'è nesuna forma di 
moderazione per cui una volta spedito il msg dovrebbe arrivare in 5/6 
minuti.

  Ciao,

-------- Original Message --------
Subject: Problemi di invio alla lista
Date: Sun, 20 Jan 2002 14:01:06 +0100
From: Sergio Biasi <boba.fett@xxxxxxxxx>
To: robang@xxxxxxxxx

Ciao Roberto,
ho inviato gia' due mail alla lista (in risposta a BlueDragon), ma in
lista non appaiono, mentre vedo quelle degli altri. Puoi verificare se
c'e' qualche problema?

Grazie,
        Sergio "srg" Biasi


-- 
    ,__    ,_     ,___   .-------=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-.
    ||_)   ||\    ||_   /      Proud Member & Master of the LUGGE   |
    || \   ||¯\   ||¯     linuxgrp: http://lugge.ziobudda.net       |
    ¯¯  ¯° ¯¯  ¯° ¯¯  °   homepage: http://digilander.iol.it/robang |
\  Roberto A. Foglietta  reg num : #219348 by the Linux Counter    |
  `---------------------=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-'

<========----------
 Prima di scrivere in m-list per favore leggi il regolamento
 http://lugge.ziobudda.net/benvenuto.html



Other related posts:

  • » [Lugge] [Fwd: Problemi di invio alla lista]