[jhb_airlines] Re: report 156

  • From: "Bones" <bones@xxxxxxx>
  • To: <jhb_airlines@xxxxxxxxxxxxx>
  • Date: Thu, 21 Oct 2004 16:27:13 +0100

It's definitely intermittent and as any engineer knows intermittent faults
are sods to track down.

Settings look OK - I've got plain text selected with a wrap around at 76
characters. Will look further.

bones

-----Original Message-----
From: jhb_airlines-bounce@xxxxxxxxxxxxx
[mailto:jhb_airlines-bounce@xxxxxxxxxxxxx] On Behalf Of gwinsk@xxxxxxx
Sent: 21 October 2004 08:50
To: jhb_airlines@xxxxxxxxxxxxx
Subject: [jhb_airlines] Re: report 156 


Odd; it hasn't affected this one. The previous recentmails have all had
gratuitious  =   
signs at line ends.

Gerry Winskill
gwinsk@xxxxxxx



On 21 Oct 2004 at 6:34, Bones wrote:

> I know..
> 
> It's only started happening since the Win XP SP2 installation - and it 
> does not affect all the emails I send.
> 
> I'll have a scan through the settings and see if these have been 
> altered..
> 
> bones
> 
> > -----Original Message-----
> > From: jhb_airlines-bounce@xxxxxxxxxxxxx
> > [mailto:jhb_airlines-bounce@xxxxxxxxxxxxx] On Behalf Of 
> > franklyn fisher
> > Sent: 20 October 2004 19:08
> > To: jhb_airlines@xxxxxxxxxxxxx
> > Subject: [jhb_airlines] Re: report 156 
> > 
> > 
> > Bones
> > Your Emails do not seem to be formatted correctly, in
> > particular the line length. I usually get a line ending with 
> > the = sign, then the next word on the next line, before 
> > starting the next sentence on the third line, or is that 
> > supposed to be a carriage return. It almost doubles the 
> > message length. Even prints out like it. One of your latest 
> > mail took 2 pages instead of half a page. Frank
> > 
> > 
> > 
> > 
> > 
> 
> 




Other related posts: