[jhb_airlines] Re: [jhb_airlines]Tonight's Session

  • From: Gerry Winskill <gwinsk@xxxxxxx>
  • To: jhb_airlines@xxxxxxxxxxxxx
  • Date: Tue, 24 Oct 2006 15:24:08 +0100

Another of life's little surprises. It doesn't accept the username and password that I wrote down as having used. Always possible that the techie who set it up correctly used a different combo. Any way of getting to them?

Gerry Winskill


Paul Reynolds wrote:

Gerry,

To Create a New Inbound or Outbound Rule

1 Submit the router's address in an Internet browser. (The default is
192.168.0.1).
2 Enter the router's username and password.
3 From the main menu, click Security > Rules.
4 Click Add for inbound or outbound traffic, as appropriate to the
application you are planning to run.
5 Select the Service. The services the router knows about are listed in the
drop down. If the service you want is not listed, add it as described in the
next section.
6 Select the Action, for example ALLOW always.
7 For Send to LAN Server, enter the IP address of the local server. Note
that this is also the IP address the computers on your LAN will access.
8 For WAN User choose Any, or limit access to particular IP addresses.
9 For Log selection it is reasonable to turn logs on, especially at the
beginning when you are unsure of the result of the changes you are making.
Later, you may want to set logs to "Never" for performance reasons.
10 Click Apply.

Taken from the Netgear site
http://kbserver.netgear.com/kb_web_files/N101145.asp#FR114PAnchor

Paul

-----Original Message-----
From: jhb_airlines-bounce@xxxxxxxxxxxxx
[mailto:jhb_airlines-bounce@xxxxxxxxxxxxx] On Behalf Of Gerry Winskill
Sent: 23 October 2006 22:24
To: jhb_airlines@xxxxxxxxxxxxx
Subject: [jhb_airlines] Re: [jhb_airlines]Tonight's Session


That was quick. Netgear DG834G.

Gerry Winskill

Paul Reynolds wrote:



Which Router do you have? I'll grab the manual off the net.

Paul

-----Original Message-----
From: jhb_airlines-bounce@xxxxxxxxxxxxx
[mailto:jhb_airlines-bounce@xxxxxxxxxxxxx] On Behalf Of Gerry Winskill
Sent: 23 October 2006 22:14
To: jhb_airlines@xxxxxxxxxxxxx
Subject: [jhb_airlines] Re: [jhb_airlines]Tonight's Session


Which leads me to the inevitable question; 'ow do I do that, sir?

Grry Winskill

Alex - Reheat.org wrote:





Aye that'll be it Gerry!

Port 15000 needs to be forwarded and then it should all be fine!

Alex

Gerry Winskill wrote:





I thought I' got away with moving to a router, without the port
problems that others seem to have had. Could that be the cause of my
not hearing? All ideas gratefully received, 'cos I haven't a clue how
to get around this one!

Gerry Winskill


Paul Reynolds wrote:





Both John and I could hear you Gerry although you were
over-modulating.

Paul

PS Still at Heathrow if you want to problem solve

-----Original Message-----
From: jhb_airlines-bounce@xxxxxxxxxxxxx
[mailto:jhb_airlines-bounce@xxxxxxxxxxxxx] On Behalf Of Gerry
Winskill
Sent: 23 October 2006 20:40
To: jhb_airlines@xxxxxxxxxxxxx
Subject: [jhb_airlines] Re: [jhb_airlines]Tonight's Session


Well, that was a tiring session. Having got airborne, from EGNS, I discovered the EMB170's Autothrottle wasn't working. Lag between throttle movement and spooling up was a bit too lifelike, so speed control was hard work.

That was for openers. Although I could connect to Heathrow Approach
without difficulty, I didn't hear a thing throughout the evening.
John reacted smartly to my squawking 7600 but I don't know whether
he could hear my transmissions.

Back to square one!

Gerry Winskill









































Other related posts: