[jhb_airlines] Re: Port problem

  • From: "Tom Smith" <ftd.smith@xxxxxxxxxxxxxx>
  • To: <jhb_airlines@xxxxxxxxxxxxx>
  • Date: Sat, 31 Jul 2004 17:39:28 +0100

I think it was all ready to go
Tom
----- Original Message ----- 
From: <gwinsk@xxxxxxx>
To: <jhb_airlines@xxxxxxxxxxxxx>
Sent: Saturday, July 31, 2004 5:23 PM
Subject: [jhb_airlines] Re: Port problem


> Not quite accurate. Son has his own lace, in Sulby. Middle daughter rents
house in
> Douglas. Older daughter over, from Scotland, for the week; it'll seem
longer!
>
>  Just checked availabillity of my machine and I'll recover it during the
week. The idea is
> just to run FS progs on this one and switch everything else to the other.
Apparently the
> one I'm getting back now has an ethernet card. He thinks the Mobo in this
one might
> have the facillity inbuilt. Has it or have you had to add  an ethernet
card to that one too?
> BTW, since I had my hair cut last week, you're redundant.
>
> Gerry Winskill
> gwinsk@xxxxxxx
>
>
> On 31 Jul 2004 at 16:29, Tom Smith wrote:
>
> > I SEE YOU MADE SURE YOU HAD A FULL HOUSE THIS WEEK END JUST INCASE I
> > WANT TO COME FOR THE AIRSHOW.VERY CRAFTY HOW YOU LET ME KNOW IN AN
> > EMAIL ON A DIFFERENT TOPIC Tom ----- Original Message ----- From:
> > <gwinsk@xxxxxxx> To: <jhb_airlines@xxxxxxxxxxxxx> Sent: Saturday, July
> > 31, 2004 4:18 PM Subject: [jhb_airlines] Re: Port problem
> >
> >
> > > Tom,
> > > I hope you get this sorted. I'm about to reclaim my spare PC, from
> > overaffluent son, who
> > > now has two very small PCs. They look like Rubic cubes. I'm hoping
> > > to
> > network mine,
> > > with just FS progs on this and all else moved to the other machine.
> > >
> > > Gerry Winskill
> > > gwinsk@xxxxxxx
> > >
> > >
> > >
> > >
> > > On 31 Jul 2004 at 14:16, Mike Brook wrote:
> > >
> > > > Tom -
> > > >
> > > > Open a Command prompt:  Start/Run then type "command" (no
> > > > brackets) then OK it.  Click in the DOS box that should have
> > > > opened and at the prompt type "netstat -ano" (no brackets) and
> > > > Robert should be your uncle...
> > > >
> > > > - MikeB
> > > >
> > > > > -----Original Message-----
> > > > > From: jhb_airlines-bounce@xxxxxxxxxxxxx
> > > > > [mailto:jhb_airlines-bounce@xxxxxxxxxxxxx]On Behalf Of Tom Smith
> > > > > Sent: Saturday, July 31, 2004 1:58 PM To:
> > > > > jhb_airlines@xxxxxxxxxxxxx Subject: [jhb_airlines] Re: Port
> > > > > problem
> > > > >
> > > > >
> > > > > YES YOU are right its netstat but i still cant get it to run Tom
> > > > > ----- Original Message ----- From: "Mike Brook"
> > > > > <mike.brook@xxxxxxxxxxxxxx> To: <jhb_airlines@xxxxxxxxxxxxx>
> > > > > Sent: Saturday, July 31, 2004 1:06 PM Subject: [jhb_airlines]
> > > > > Re: Port problem
> > > > >
> > > > >
> > > > > > Tom -
> > > > > >
> > > > > > Check the spelling, it is NETSTAT not NETSTART.
> > > > > >
> > > > > > Cheers
> > > > > > - MikeB
> > > > > >
> > > > > > > -----Original Message-----
> > > > > > > From: jhb_airlines-bounce@xxxxxxxxxxxxx
> > > > > > > [mailto:jhb_airlines-bounce@xxxxxxxxxxxxx]On Behalf Of
> > > > > Tom Smith
> > > > > > > Sent: Saturday, July 31, 2004 12:48 PM
> > > > > > > To: jhb_airlines@xxxxxxxxxxxxx
> > > > > > > Subject: [jhb_airlines] Re: Port problem
> > > > > > >
> > > > > > >
> > > > > > > John
> > > > > > > I cant find netstart.exe on my set up do I need to down load
> > > > > > > from MS site tom ----- Original Message ----- From: "Bones"
> > > > > > > <bones@xxxxxxx> To: "JHB Email List"
> > > > > > > <jhb_airlines@xxxxxxxxxxxxx> Sent: Saturday, July 31, 2004
> > > > > > > 4:14 AM Subject: [jhb_airlines] Port problem
> > > > > > >
> > > > > > >
> > > > > > > > Tom,
> > > > > > >
> > > > > >
> > > > > >
> > > > >
> > > > >
> > > >
> > > >
> > > >
> > >
> > >
> > >
> >
> >
>
>
>


Other related posts: