[jhb_airlines] Re: Broken XML

  • From: "Bones" <bones@xxxxxxx>
  • To: <jhb_airlines@xxxxxxxxxxxxx>
  • Date: Mon, 18 Dec 2006 12:57:17 -0000

 
 
I also extracted it to a temp folder and it created a temp/SE5a sub folder.
 
If you can get rid of that it should work - your code looks OK.
 
bones

-----Original Message-----
From: jhb_airlines-bounce@xxxxxxxxxxxxx
[mailto:jhb_airlines-bounce@xxxxxxxxxxxxx] On Behalf Of Alex - Reheat.org
Sent: 18 December 2006 12:18
To: jhb_airlines@xxxxxxxxxxxxx
Subject: [jhb_airlines] Re: Broken XML


Bones, 

Thats interesting...on my machine it is showing no sub folder at all. All
the files are in the root... perhaps it is my CAB creator. What is it
showing as on your machine? 

The gauges aren't showing at all in the panel. 

Alex

Bones wrote: 

I think the CAB is the problem because you've created a sub folder within
the cab. I don't think you can do that.
 
bones

-----Original Message-----
From: jhb_airlines-bounce@xxxxxxxxxxxxx
[mailto:jhb_airlines-bounce@xxxxxxxxxxxxx] On Behalf Of Bones
Sent: 18 December 2006 12:12
To: jhb_airlines@xxxxxxxxxxxxx
Subject: [jhb_airlines] Re: Broken XML


Explain more.  Do they not appear in the panel or do the animations
(needles) fail to show or operate correctly?
 
bones

-----Original Message-----
From: jhb_airlines-bounce@xxxxxxxxxxxxx
[mailto:jhb_airlines-bounce@xxxxxxxxxxxxx] On Behalf Of Alex - Reheat.org
Sent: 18 December 2006 11:26
To: jhb_airlines@xxxxxxxxxxxxx
Subject: [jhb_airlines] Broken XML


Hello Lads! 

Got a problem (as usual!) that I've been given as part of a little project. 

I can't get the gauges in the attached .cab to work. Would some clever XML
bod take a look at them? god knows why I was given the things but it needs
sorting sharpish (as these things normally do!) 

As one does I have come here to pick the brains of the finest minds on the
JHB list! 

Cheers, 

Alex



GIF image

Other related posts: