Re: scripts for winamp 5.0

  • From: "Peter Russillo" <plrussillo@xxxxxxxxxxxxx>
  • To: <jfw@xxxxxxxxxxxxx>
  • Date: Fri, 10 Dec 2004 17:11:11 -0500

Hi Kseniya, what version of Jaws are you using?  If you use Jaws 4.51 and
later, it has scripts for Winamp built in.  You said you use Winamp 5.0.  Do
you perhaps mean version 5.07?  That's the latest version of Winamp
available.

Regares, Peter
----- Original Message -----
From: "kseniya" <puzzle81@xxxxxxx>
To: <jfw@xxxxxxxxxxxxx>
Sent: Friday, December 10, 2004 3:20 AM
Subject: scripts for winamp 5.0


> Hello listers, While discussing winamp, someone said that there is a
> script for winamp 5.0 at jfw web site. I've looked but couldn't find
> anything. Can anyone give me a direct link for downloading this script?
>
>  Thanks in advance, Kseniya
>
> --
> To post a message to the list, send it to jfw@xxxxxxxxxxxxx
> To unsubscribe from this mailing list, send a message to
jfw-request@xxxxxxxxxxxxx with the word unsubscribe in the subject line.
> Archives located at: //www.freelists.org/archives/jfw
>
> If you have any concerns about the list, post received from the list, or
the way the list is being run, do not post them to the list. Rather contact
the list owner at jfw-admins@xxxxxxxxxxxxxx

--
To post a message to the list, send it to jfw@xxxxxxxxxxxxx
To unsubscribe from this mailing list, send a message to 
jfw-request@xxxxxxxxxxxxx with the word unsubscribe in the subject line.
Archives located at: //www.freelists.org/archives/jfw

If you have any concerns about the list, post received from the list, or the 
way the list is being run, do not post them to the list. Rather contact the 
list owner at jfw-admins@xxxxxxxxxxxxxx

Other related posts: