Re: jfw 6.0 ILM does not recognize my dongle

  • From: "david poehlman" <david.poehlman@xxxxxxxxxxxxxxxxxxxxxxxx>
  • To: <jfw@xxxxxxxxxxxxx>
  • Date: Fri, 17 Dec 2004 11:51:29 -0500

as I understand it, the qd stands for quell/dongle so you may need to use 
the quella version to access your dongle.

Johnnie Apple Seed

----- Original Message ----- 
From: "Ed Thurston" <thurston@xxxxxxxxxx>
To: <jfw@xxxxxxxxxxxxx>
Sent: Friday, December 17, 2004 11:14 AM
Subject: jfw 6.0 ILM does not recognize my dongle


Hello!

I just  installed Jfw 6.0 ILM and its activation utility  does not
recognize my dongle!  I have  tried it three times and each time it just
kicks me into  demo mode!

Has anyone else experienced this  problem?

I will check on the FS site to see if they have a bug report  posted yet!

Very disapointed  in this new version!

Ed,

--
To post a message to the list, send it to jfw@xxxxxxxxxxxxx
To unsubscribe from this mailing list, send a message to 
jfw-request@xxxxxxxxxxxxx with the word unsubscribe in the subject line.
Archives located at: //www.freelists.org/archives/jfw

If you have any concerns about the list, post received from the list, or the 
way the list is being run, do not post them to the list. Rather contact the 
list owner at jfw-admins@xxxxxxxxxxxxxx

--
To post a message to the list, send it to jfw@xxxxxxxxxxxxx
To unsubscribe from this mailing list, send a message to 
jfw-request@xxxxxxxxxxxxx with the word unsubscribe in the subject line.
Archives located at: //www.freelists.org/archives/jfw

If you have any concerns about the list, post received from the list, or the 
way the list is being run, do not post them to the list. Rather contact the 
list owner at jfw-admins@xxxxxxxxxxxxxx

Other related posts: