Re: Spybot 1.4

  • From: "Christopher Hallsworth" <chrishallsworth@xxxxxxxxxxxxxx>
  • To: jfw@xxxxxxxxxxxxx
  • Date: Fri, 25 May 2007 14:39:32 +0100

Hmm, I'm curious as well, since like you said you could install it
successfully with JAWS 7.1. Perhaps it's the way DCM works?
On Fri, 25 May 2007 08:09:50 -0400, "John Ramsey"
<stephnjohnny211@xxxxxxxxxx> said:
> Well there is something to be said for never overlooking the possibility
> of
> using a previous version of JFW. I used JFW 7.1 as suggested and my
> installation was a success. I wonder why this version of JFW is so quirky
> when it comes to things like this.
> Anyway, thank you for the helpful suggestion.
> Take care,
> John
Christopher Hallsworth
E-mail: chrishallsworth@xxxxxxxxxxxxxx
Skype name chrishallsworth7266

--
JFW related links:
JFW homepage: http://www.freedomscientific.com/
Scripting mailing list: 
http://lists.the-jdh.com/listinfo.cgi/scriptography-the-jdh.com
JFW List instructions:
To post a message to the list, send it to jfw@xxxxxxxxxxxxx
To unsubscribe from this mailing list, send a message to 
jfw-request@xxxxxxxxxxxxx with the word unsubscribe in the subject line.
Archives located at: //www.freelists.org/archives/jfw

If you have any concerns about the list, post received from the list, or the 
way the list is being run, do not post them to the list. Rather contact the 
list owner at jfw-admins@xxxxxxxxxxxxxx

Other related posts: