Re: JAWS Says "Blank" in Email Edit Field

  • From: "Donna Corson" <donnalettie@xxxxxxxxxxxxx>
  • To: <jfw@xxxxxxxxxxxxx>
  • Date: Wed, 16 Nov 2005 12:03:42 -0500

One thing to try is go into tools and options and change all font settings
to smaller.  This is, of course, if you are using Outlook Express.

----- Original Message ----- 
From: "Adrian Spratt" <A.Spratt@xxxxxxxxxxxxxxxx>
To: <jfw@xxxxxxxxxxxxx>
Sent: Wednesday, November 16, 2005 9:24 AM
Subject: JAWS Says "Blank" in Email Edit Field


Hi everyone.

I'm a new subscriber, though long-time JAWS user.  Yesterday I posted a
query and would be grateful to learn if this problem is or is not
experienced by others.

Whenever I edit a new email, JAWS will read random characters and
occasionally whole lines as "blank."  I have found some work-arounds, but
they are time-consuming.  Does anyone else have this problem?  Is there a
solution?  The problem does not occur when I'm reading received messages.

--
To post a message to the list, send it to jfw@xxxxxxxxxxxxx
To unsubscribe from this mailing list, send a message to
jfw-request@xxxxxxxxxxxxx with the word unsubscribe in the subject line.
Archives located at: //www.freelists.org/archives/jfw

If you have any concerns about the list, post received from the list, or the
way the list is being run, do not post them to the list. Rather contact the
list owner at jfw-admins@xxxxxxxxxxxxxx



--
To post a message to the list, send it to jfw@xxxxxxxxxxxxx
To unsubscribe from this mailing list, send a message to 
jfw-request@xxxxxxxxxxxxx with the word unsubscribe in the subject line.
Archives located at: //www.freelists.org/archives/jfw

If you have any concerns about the list, post received from the list, or the 
way the list is being run, do not post them to the list. Rather contact the 
list owner at jfw-admins@xxxxxxxxxxxxxx

Other related posts: