[haiku-development] Re: Questions from Haiku novice

  • From: PulkoMandy <pulkomandy@xxxxxxxxx>
  • To: haiku-development@xxxxxxxxxxxxx
  • Date: Sun, 18 Apr 2010 18:39:30 +0200

Le Sun, 18 Apr 2010 18:37:44 +0200, Markku Hyppönen <make.hypponen@xxxxxxxxxx> a écrit:


Thanks again! One more stupid question but should I have all needed
libraries (also that libicu-common.so.4.2 I mentioned earlier) if I have
latest revision checked out?

Yes.

--
Adrien Destugues / PulkoMandy
http://pulkomandy.ath.cx

Other related posts: