[haiku-appserver] FMWList

  • From: "Axel Dörfler" <axeld@xxxxxxxxxxxxxxxx>
  • To: "Haiku app_server" <haiku-appserver@xxxxxxxxxxxxx>
  • Date: Wed, 15 Jun 2005 01:24:34 +0200 CEST

Hi there,

would anyone mind if I rename this to SubWindowList?

Bye,
   Axel.


Other related posts: