[foxboro] Micro I/A letterbug server

  • From: "Ashley Davey" <Ashley.Davey@xxxxxxxxxxxx>
  • To: <foxboro@xxxxxxxxxxxxx>
  • Date: Wed, 16 Oct 2002 14:29:03 +0200

Hi List

I have just removed a Micro I/A letterbug server from an AW51B on an I/A =
node, using a committed install.  The log file indicates a warning that t=
here are no removal scripts.  All the other changes have been implemented=
, ok!

Has anyone encountered this before?  Has the letterbug server been remove=
d?  If not, any suggestions would be welcome.

Thanks



Ashley Davey
Software Engineer
Afprod Technical Support Group
E-mail: ashley.davey@xxxxxxxxxxxx


WARNING: This e-mail is being sent from African Products (Pty) Limited, a=
nd is intended for the addressee named above. Any unauthorised use or int=
erception of this e-mail is illegal. The e-mail message or its attachment=
s may contain confidential or privileged information and may not be copie=
d, forwarded or disclosed to any unauthorised person. If you are not the =
named addressee (or person responsible for forwarding the e-mail to the a=
ddressee) please notify us immediately via return e-mail and destroy the =
copy you have received. Save for bona fide company matters, African Produ=
cts (Pty) Limited accepts no responsibility for the opinions or the conte=
nt in this e-mail or its attachments.
 
 
_______________________________________________________________________
This mailing list is neither sponsored nor endorsed by Invensys Process
Systems (formerly The Foxboro Company). Use the info you obtain here at
your own risks. Read http://www.thecassandraproject.org/disclaimer.html
 
foxboro mailing list:             http://www.freelists.org/list/foxboro
to subscribe:         mailto:foxboro-request@xxxxxxxxxxxxx?subject=join
to unsubscribe:      mailto:foxboro-request@xxxxxxxxxxxxx?subject=leave
 

Other related posts:

  • » [foxboro] Micro I/A letterbug server