[deep-devel] Re: GCC-3.3.5

  • From: deep <deep@xxxxxxxxxxxx>
  • To: deep-devel@xxxxxxxxxxxxx
  • Date: Thu, 30 Jun 2005 11:24:04 +0300

Ananas пишет:

тогда уж лучше до 3.3.6 накатить.


3.3.6 в current нету. А собирать самому сейчас - времени нет.
То бишь либо 3.3.4 (как в 10.1), либо 3.3.5 (current)

30.06.05, deep<deep@xxxxxxxxxxxx> написал(а):


Собственно, сабж.
То бишь интересует мнение программеров с опытом:
стоит в релизе обновить gcc с 3.3.4 до 3.3.5, или как?
В current обновлено.










Other related posts: