[dba] Re: V2 Latest Updates

  • From: "Todd M Worth" <tmworth@xxxxxxxxxxxxxx>
  • To: <databaseaudio@xxxxxxxxxxxxx>
  • Date: Sun, 2 Feb 2003 02:09:08 +0800

I've had no problems with IE 5.5 SP2 or 6.0 both on win2k

Sounds like it may be machine specific, good to see its sorted tho :) 

...might be time to format and reinstall the OS though :\

> -----Original Message-----
> From: databaseaudio-bounce@xxxxxxxxxxxxx
> [mailto:databaseaudio-bounce@xxxxxxxxxxxxx]On Behalf Of theweedjs
> Sent: Sunday, 2 February 2003 12:30 AM
> To: databaseaudio@xxxxxxxxxxxxx
> Subject: [dba] Re: V2 Latest Updates
> 
> 
> 
> On Sat, 01 Feb 2003 15:50:38 +0000, you wrote:
> 
> >
> >On Sat, 1 Feb 2003 10:22:56 -0000, you wrote:
> >
> >>
> >>Hi Dave,
> >>
> >>I think you might need a reinstall if you're having problems with other
> >>sites too, no-one else seems to be having any problems getting past the
> >>htaccess, perhaps you could get away with just re-installing you
> >>browser, have you tried a different browser?? Perhaps install Opera or
> >>Mozilla and give it a go, if it works you might not need a full OS
> >>reinstall...
> >>
> >>Cheers,
> >>
> 
> 
> scratch the last one.......i've used IEradicator to remove IE  and
> installed netscape7 and first try i get the username and password
> box..........so once again IE is to blame........no surprise there
> then........
> 
> thanks for your help
> 
> dave
> 
> ------------------------------------------------------------------
> ----------
> Databaseaudio Mailing List : Unsubscribe etc. at :
> http://www.databaseaudio.co.uk/mailing-list.php
> ------------------------------------------------------------------
> ----------
> 
----------------------------------------------------------------------------
Databaseaudio Mailing List : Unsubscribe etc. at :
http://www.databaseaudio.co.uk/mailing-list.php
----------------------------------------------------------------------------

Other related posts: