<CT> Calmira under OS/2 Warp?

  • From: m.porter@xxxxxxxxxxx
  • To: calmira_tips@xxxxxxxxxxxxxxxxx
  • Date: Thu, 29 Mar 2001 02:35:24 +0000

Hello all,

I've recently installed OS/2 Warp 4 on my machine.  This has the ability to run 
Win3.x Program Manager and Win3.x software and (early impressions) does so 
fairly well.

However, when I tried to run Calmira, it came up with a GPF error.  Has anyone 
had any experience with this or care to theorize as to why this would happen?

Regards,
Martin


_________________________________________________
The simple way to read all your emails at ThatWeb
http://www.thatweb.com

To unsubscribe, send a message to listar@xxxxxxxxxxxxxxxxx with
"unsubscribe calmira_tips" in the body. 
OR visit http://freelists.dhs.org



Other related posts:

  • » <CT> Calmira under OS/2 Warp?