[amayausers.com] Re: Problem loading Design

  • From: theboards@xxxxxxxxxxxxxx
  • To: amayausers@xxxxxxxxxxxxx
  • Date: Fri, 15 May 2009 17:17:15 UT

This message was posted by Greenwing on AmayaUsers.com. PLEASE DO NOT REPLY VIA 
EMAIL. Instead, respond to the thread on the WEBSITE by clicking here: 
http://www.amayausers.com/boards/ultimatebb.php?/topic/3/373.html#000003

I did not call Melco as their suggestion is ALWAYS to tell the customer they 
did something wrong.
I know I am not prefect by a long shot, but I have used and taught several 
digitizing programs over the past 15 years. and I do Know what should and 
should not be able to be done.

The OS would not load ANY  design that used ONLY zig zag underlay if it was 
used with edge walk it would load. I changed the under lay the design sewed 
fine.

I recreated the design in other software with the zig zag underlay and that 
design worked fine.

Just the DS shop file is the trouble "OFM".
Saved it as a DST worked fine ?from DS? go figure.

Just some glitch in DS9 OFM format

I have the software to be able to create "Native" designs for my Amaya XT. but 
it can be frustrating.
I like the control it says you have over the designs I just wish it followed 
though on the hype..

=========================================================== 

The AmayaUsers Mailing List
Website: http://www.amayausers.com
Discussion Board: http://www.amayausers.com/boards
Subscribe/Unsubscribe: http://www.amayausers.com/list

=========================================================== 

Other related posts: