[YAMos-dev] Re: updating netinclude?

> As far as it comes to Stefan Stuntz, no. MUI 3.9+ will only be available
> to
> MorphOS/AmigaOS4 users. Of course I don't have the same opinion about it,
> but in the end it's Stefan's decision.

:(

That's a shame..

Best Regards

Jool

_______________________________________________________________________
YAM developer mailing list - http://www.freelists.org/list/yamos-dev
Listserver help...: mailto:yamos-dev-request@xxxxxxxxxxxxx?subject=HELP
Unsubscribe: mailto:yamos-dev-request@xxxxxxxxxxxxx?subject=UNSUBSCRIBE

Other related posts: