Re: wily 0.13.42

  • From: "Ian Broster" <ian@xxxxxxxxxxxxx>
  • To: wilyfans@xxxxxxxxxxxxx
  • Date: Fri, 07 Apr 2006 07:36:26 +0200

Upgrading will involve moving to 9libs, as I understand it.  I'd
not done that because I didn't succeed in building a version which
ran on all my machines, so I was cautious.  I'll do it Real Soon Now,
or sooner if you'll share your build notes...



Which machines didn't this work on?

Actually, both the 9libs version and the non-9libs version built "out the box" on debian for me.


-- Ian Broster

Other related posts: