[THIN] Re: NFuse logon issues

Hi Jon,

 

Since you are on NFuse, there is a download available from Citrix called
DebugASP.zip that you can place on your NFuse servers. When you run it
from your web browser, it gives you a lot of information about what's
going on in the server and in your web browser. If you can catch your
intermittent problem in the act, this may help.

 

If you can't find it, email me off list and I'll send it to you.

 

Steve Raffensberger

Sovereign Bank
Enterprise Network Services
Email: sraffens@xxxxxxxxxxxxxxxxx 

________________________________

From: thin-bounce@xxxxxxxxxxxxx [mailto:thin-bounce@xxxxxxxxxxxxx] On
Behalf Of Luchette, Jon
Sent: Wednesday, June 07, 2006 8:27 AM
To: thin@xxxxxxxxxxxxx
Subject: [THIN] NFuse logon issues

 

Hello,

 

We are running two NFuse (WI) 2.0 boxes in our DMZ. We have seven
metaframe xp fr3 boxes running windows 2000 sp4 on our LAN.  Every once
in a while when my users log into NFuse they get a message saying that
there are no published applications available for that user.  What does
this generally indicate a problem with?  How should I best troubleshoot
this?

 

Thanks in advance.

 

 

_______________________________________________
Jon Luchette



Emerson Hospital

Technology Specialist III

Work: 978-287-3369

Cell:  978-360-1379

jluchette@xxxxxxxxxxxxxxx
_______________________________________________

 

 




This message contains information which may be confidential and privileged. 
Unless you are the addressee  (or authorized to receive for the addressee), you 
may not use, copy or disclose to anyone the message or any information 
contained in the message.  If you have received the message in error, please 
advise the sender by reply e-mail, and delete or destroy the message. Thank you.

Other related posts: