[THIN] %Interrupt Time

PS4 Servers on 2K3, Web Interface 4.2 and no Secure Gateway.  Users are
getting "Error - An error has occurred while connecting the requested
resource".  

When this is happening, the WI server gets Event messages:  The
MetaFrame servers reported that they are too busy to launch the selected
item.  This was reported from the XML Service at address
"http://TRITON:80";.   [Log ID: 79526534]

The only thing I can see that looks outside of the norm when this
happens is %Interrupt Time in Resource Manager.  Is .3% and .4% a
realistic number?  I found an email thread from Freelist from back in
2005 where they changed this to 30% and 40%.  Other than that, I can't
find anything that states a "default acceptable number" for this?

 

 

Thanks,

Tom Waller

MTM Technologies, Inc.

System Consultant:  MCSE, CCEA, CCI, CCIA

 

135 Main Street, Suite 1040

San Francisco, CA  94105

 

Learn More at MTM.com <http://www.mtm.com/> 

_______________________________

The information contained in this electronic transmission, including any
and all attachments, is intended solely for use by the individual(s)
and/or entity(ies) to whom it is addressed and may contain
attorney-privileged and confidential information. If you are not the
named addressee, you are hereby notified that any review, dissemination,
distribution or copying of this transmission, or any and all
attachments, is strictly prohibited. If you have received this
transmission in error, please notify the sender by return electronic
transmission and destroy any and all paper copies.

 

Other related posts: