[THIN] Re: Crystal Report Problem

Thanks any ways.  Does anyone have Crystal Enterprise 10 running?

Thanks,

Jobe 




"Matthew Shrewsbury" <MShrewsbury@xxxxxxxxxxxxxxx>
Sent by: thin-bounce@xxxxxxxxxxxxx
01/06/2005 03:13 PM
Please respond to thin

 
        To:     thin@xxxxxxxxxxxxx
        cc: 
        Subject:        [THIN] Re: Crystal Report Problem


I beleave we are running crystal 9.x and it places a folder 
x:\winnt\crystal. If you don't have it then I have no idea?sorry.
 
Matthew Shrewsbury, MCSE+Internet MCSE 2000 CCA
Network Administrator

From: thin-bounce@xxxxxxxxxxxxx [mailto:thin-bounce@xxxxxxxxxxxxx] On Behalf Of 
jgates@xxxxxxxxxxxxxx
Sent: Thursday, January 06, 2005 3:07 PM
To: thin@xxxxxxxxxxxxx
Subject: [THIN] Re: Crystal Report Problem
 

I have no folder in %systemroot%\crystal.  The only thing I'm seeing 
related to Crystal is M:\Program FIles\Crystal Decisions. 

Thanks, 

Jobe 


 
"Matthew Shrewsbury" <MShrewsbury@xxxxxxxxxxxxxxx> 
Sent by: thin-bounce@xxxxxxxxxxxxx 
01/06/2005 02:15 PM 
Please respond to thin 
        
        To:        thin@xxxxxxxxxxxxx 
        cc:         
        Subject:        [THIN] Re: Crystal Report Problem



Have you checked that the Crystal folder (defaults to 
%systemroot%\Crystal) is located in the users Windows folder? I find it 
necessary to copy this folder to each users Windows folder. 
  
Matthew Shrewsbury, MCSE+Internet MCSE 2000 CCA 
Network Administrator 
-----Original Message-----
From: thin-bounce@xxxxxxxxxxxxx [mailto:thin-bounce@xxxxxxxxxxxxx] On Behalf Of 
jgates@xxxxxxxxxxxxxx
Sent: Thursday, January 06, 2005 1:37 PM
To: thin@xxxxxxxxxxxxx
Subject: [THIN] Crystal Report Problem 
  

We have a in-house application that generates a Crystal Report 10.  The 
report will generate fine for an administrator but not a regular user. 
I've used Filemon and can't find anything.  Has anyone seen this error? 

TIA 

 




Thanks,

Jobe 

Other related posts: