[THIN] Re: Compaq DL580 NC3134 NIC's set 100 Full, but running 100 Half??

Tried updating one server with 5.4 drivers and did not seem to fix the issue.

-----Original Message-----
From:   Adam.Baum [SMTP:Adam_Baum@xxxxxxxxxxxxx]
Sent:   Thursday, August 29, 2002 11:26 AM
To:     thin; Adam.Baum
Subject:        [THIN] Re: Compaq DL580 NC3134 NIC's set 100 Full, but running  
100 Half??



Just out of curiosity, have you upgraded the drivers to those from
Smartstart 5.4?
adam



                                                                                
                                     
                    jason.weems@cit                                             
                                     
                    icorp.com             To:     thin@xxxxxxxxxxxxx            
                                     
                    Sent by:              cc:                                   
                                     
                    thin-bounce@fre       Subject:     [THIN] Re: Compaq DL580 
NC3134 NIC's set 100 Full, but        
                    elists.org             running  100 Half??                  
                                     
                                                                                
                                     
                                                                                
                                     
                    08/29/2002                                                  
                                     
                    09:24 AM                                                    
                                     
                    Please respond                                              
                                     
                    to thin                                                     
                                     
                                                                                
                                     
                                                                                
                                     





Infrastructure guys swear the switch is locked down at 100 Full.

-----Original Message-----
From:           Ray.Albert [SMTP:Ray.Albert@xxxxxxxxxxxxxxx]
Sent:           Thursday, August 29, 2002 9:32 AM
To:        thin; Ray.Albert
Subject:        [THIN] Re: Compaq DL580 NC3134 NIC's set 100 Full, but
running 100
Half??



Jason.

Have you checked the switch port setting to make sure that it is not set to
auto and that the switch port has been set to 100/full?

ray albert
choicepoint inc



|--------+------------------------->
|        |          jason.weems@cit|
|        |          icorp.com      |
|        |          Sent by:       |
|        |          thin-bounce@fre|
|        |          elists.org     |
|        |                         |
|        |                         |
|        |          08/29/2002     |
|        |          09:12 AM       |
|        |          Please respond |
|        |          to thin        |
|        |                         |
|--------+------------------------->

>
-------------------------------------------------------------------------------

--------------------------------------------------------------|
  |

                                                                |
  |       To:     thin@xxxxxxxxxxxxx

                                                                |
  |       cc:

                                                                |
  |       Subject:     [THIN] Compaq DL580 NC3134 NIC's set 100 Full, but
running 100 Half??                                                    |

>
-------------------------------------------------------------------------------

--------------------------------------------------------------|
I have several servers DL580 servers that have a teamed dual-port NC3134
NIC
installed and are set to 100 Full Duplex on both ports, though for some
reason
on some of the servers when you look at the statistical information it is
running at 100 Half.  Anyone seen this in the past?

Regards,

Jason Weems
Sr. Network Systems Engineer
Systems Engineering Group
Citigroup Real Estate Lending and Technology Group
314-275-1142
jason.weems@xxxxxxxxxxxx







===================================
This weeks Sponsor:
ThinPrint
- High resolution, DRIVER FREE PRINTING with no loss of quality in color.
- Removes print spooling and rendering tasks from your terminal server.
http://www.thinprint.com
===================================
For Archives, to Unsubscribe, Subscribe or 
set Digest or Vacation mode use the below link.

http://thethin.net/citrixlist.cfm




===================================
This weeks Sponsor:
ThinPrint
- High resolution, DRIVER FREE PRINTING with no loss of quality in color.
- Removes print spooling and rendering tasks from your terminal server.
http://www.thinprint.com
===================================
For Archives, to Unsubscribe, Subscribe or 
set Digest or Vacation mode use the below link.

http://thethin.net/citrixlist.cfm

Other related posts: