[THIN] Re: CAG

I can not install both pieces of software on the same server

 

________________________________

From: thin-bounce@xxxxxxxxxxxxx [mailto:thin-bounce@xxxxxxxxxxxxx] On
Behalf Of Cathy Campbell
Sent: Thursday, August 02, 2007 11:11 AM
To: thin@xxxxxxxxxxxxx
Subject: [THIN] Re: CAG

 

Version 4.5

 

________________________________

From: thin-bounce@xxxxxxxxxxxxx [mailto:thin-bounce@xxxxxxxxxxxxx] On
Behalf Of Saravanan Srinivasan
Sent: Thursday, August 02, 2007 10:44 AM
To: thin@xxxxxxxxxxxxx
Subject: [THIN] Re: CAG

 

What is the AAC version you have installed.?

Cathy Campbell <Cathy.Campbell@xxxxxxx> wrote: 

We are in the process of setting up our CAG environment and installing
the Advanced Access Control (AAC) software on a Windows 2003 server with
SP3.  I have downloaded the most current version of AAC and Web
Interface which is 4.5 from Citrix website.  I install AAC and next I
try to install Web Interface, but get an error message stating the
version of the Access Management console (AMC) is not the correct
version, use the AMC that it included in Citrix Presentation Server 4.5
or Citrix Streaming Server 1.0.  I'm not sure why I'm getting this
message since I'm using the most current software.  Thanks,

 

Cathy Campbell

 

 

 

 

Other related posts: