[THIN] Re: AG and AAC seems unstable

AG server is only serving two users so far so I think it should have
lots of ram HD for that. The AAC server is also a dedicated server just
for AAC and has plenty of ram and HD.

 

Matthew Shrewsbury, MCSE+Internet MCSE 2000 CCA Server+

Network Manager

-----Original Message-----
From: thin-bounce@xxxxxxxxxxxxx [mailto:thin-bounce@xxxxxxxxxxxxx] On
Behalf Of Steve Greenberg
Sent: Monday, August 07, 2006 3:08 PM
To: thin@xxxxxxxxxxxxx
Subject: [THIN] Re: AG and AAC seems unstable

 

I am referring to client production systems, all on 4.2.2, is there
possibly some stability with the server itself? Running out of disk
space, ram, etc?

 

Steve Greenberg

Thin Client Computing

34522 N. Scottsdale Rd D8453

Scottsdale, AZ 85262

(602) 432-8649

www.thinclient.net

steveg@xxxxxxxxxxxxxx

 

________________________________

From: thin-bounce@xxxxxxxxxxxxx [mailto:thin-bounce@xxxxxxxxxxxxx] On
Behalf Of Matthew Shrewsbury
Sent: Monday, August 07, 2006 11:41 AM
To: thin@xxxxxxxxxxxxx
Subject: [THIN] Re: AG and AAC seems unstable

 

I'm running 4.2.2 on the AG and am considering upgrading to 4.2.3 which
just came out. What version are you running? 

 

Thanks,

Matthew Shrewsbury, MCSE+Internet MCSE 2000 CCA Server+

Network Manager

-----Original Message-----
From: thin-bounce@xxxxxxxxxxxxx [mailto:thin-bounce@xxxxxxxxxxxxx] On
Behalf Of Steve Greenberg
Sent: Monday, August 07, 2006 3:00 PM
To: thin@xxxxxxxxxxxxx
Subject: [THIN] Re: AG and AAC seems unstable

 

 

So far, none such issues....

 

Steve Greenberg

Thin Client Computing

34522 N. Scottsdale Rd D8453

Scottsdale, AZ 85262

(602) 432-8649

www.thinclient.net

steveg@xxxxxxxxxxxxxx

 

________________________________

From: thin-bounce@xxxxxxxxxxxxx [mailto:thin-bounce@xxxxxxxxxxxxx] On
Behalf Of Matthew Shrewsbury
Sent: Monday, August 07, 2006 11:28 AM
To: thin@xxxxxxxxxxxxx
Subject: [THIN] AG and AAC seems unstable

 

I've just started putting users on our AG/AAC and am finding that for no
apparent reason at random the endpoint scan will fail. Once the AAC
server is rebooted the system seems to work for a few days. Has anyone
had issues like this?

 

Thank you,

Matthew Shrewsbury, MCSE+Internet MCSE 2000 CCA Server+

Network Manager

 

Other related posts: