[slackintosh-users] lesstif is won't work correct

Hello all,

i think, there's something missing in the lesstiff packages: ddd won't
build.

I made a new packages:
http://slackintosh.workaround.ch/pub/contrib/thorsten/10.2/slack

Bye
  Thorsten


Other related posts: