[slackintosh-users] Re: compiler error

> Does somebody know about this problem? What gcc version
> do you use to compile your own kernels on Slackintosh 10.2?

Compiling linux 2.6.17.11 with GCC 3.3.6 worked without any problems.

Could you post your .config somewhere?


Other related posts: