[racktables-users] Re: Cacti support

On Wed, Aug 31, 2011 at 11:50 AM, David Comerford <davestyle@xxxxxxxxx> wrote:
> We're running quite an old version of Cacti in my organization for various
> depressing reasons. Is there a minimum Cacti version requirement?

Not that I am aware of.  I have only tested it with a newer version of
Cacti (0.8.7g), but as long as Builtin Authentication is supported in
your version, you should be set.  If it doesn't work, please let me
know what version and I'll try to look into it.

-Jonathan

Other related posts: