[phpa] Re[2]: problem

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Hi Nick,

   jop thanx for this tip i've downloaded the wrong release again ;(

- --
Best regards,
Marco 'solariz' Goetze
PlanetLAN
mailto:solariz2@xxxxxxxxxxxxx
PGP-Publickey: http://www.solariz.de/solariz.asc



- -=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-
Thursday, May 16, 2002, 3:39:56 PM, you wrote:
- -=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-

>> Hi List...
>> After installing the new pre release (15 may) im getting this
>> error: 
>>
>> the PHP Accelerator requires Zend Engine API version 20020429.
>> The Zend Engine API version 20010710 which is installed, is
>> outdated. 
>>
>>
>> ??!??
>>
>> The previews version 1.3.0 works without any problems
>>

Nick> This would indicate that wrong version was installed. Given the
date, I
Nick> expect that you installed PHPA built for PHP 4.2.1 when you are
running an
Nick> older version of PHP.

-----BEGIN PGP SIGNATURE-----
Version: PGP 6.5.8
Comment: http://www.pgpi.org

iQA/AwUBPOO2rHPAGLgL6nysEQKe7ACfTkyc0/ueAzT+1Q7svSosY/AVZtgAnRPr
a1mixp9jqBI+EqD8CcHMGqnu
=xW76
-----END PGP SIGNATURE-----

------------------------------------------------------------------------
  www.php-accelerator.co.uk           Home of the free PHP Accelerator

To post, send email to phpa@xxxxxxxxxxxxx
To unsubscribe, email phpa-request@xxxxxxxxxxxxx with subject unsubscribe


Other related posts: