[phpa] PHP 4.0.5 and APC

  • From: Shane Wright <me@xxxxxxxxxxxxxxxxx>
  • To: phpa@xxxxxxxxxxxxx
  • Date: Mon, 15 Apr 2002 18:59:50 +0100


I'm using PHPA on my test servers with PHP 4.0.6 and its stunning, nice o=
Nick! :)

Anyway, my live servers run only 4.0.5 until the hosting guys do an upgra=
de -=20
will the 4.0.6 version of PHPA run on 4.0.5?  (or is there still a 4.0.5=20
version of PHPA kicking around anywhere?)


  www.php-accelerator.co.uk           Home of the free PHP Accelerator

To post, send email to phpa@xxxxxxxxxxxxx
To unsubscribe, email phpa-request@xxxxxxxxxxxxx with subject unsubscribe

Other related posts:

  • » [phpa] PHP 4.0.5 and APC