[phpa] Re: Error : get_cached_compiled_file had no path

Thank you Nick.

I am (im)patiently waiting !

Trying to be optimistic, my problem might help getting pap-accelerator more 
reliable... :-)

Ronan


>From: "PHP Accelerator" <php_accelerator@xxxxxxxxxxx>
>Reply-To: phpa@xxxxxxxxxxxxx
>To: phpa@xxxxxxxxxxxxx
>Subject: [phpa] Re: Error : get_cached_compiled_file had no path
>Date: Tue, 09 Oct 2001 21:42:17 +0100
>
>
>Hi,
>
> >it seemed that I answered, but I don't find my post on the list (neither 
>do
> >I find any answer from you !).
>
>No your post made it OK, and sorry but I hadn't a chance to reply yet. Your
>setup looks OK, so the problem you have is frankly inexplicable at the
>moment. I understand what will cause the error here, but exactly why it
>happens, and seemingly for only your setup, is far from clear.
>
>I'm testing version 1.1 at the moment, and I'll email you a link to a
>modified 1.0p6 that will dump some information that I'd like you then send
>me.
>
>Regards,
>Nick
>
>
>_________________________________________________________________
>Get your FREE download of MSN Explorer at http://explorer.msn.com/intl.asp
>
>------------------------------------------------------------------------
>   www.php-accelerator.co.uk           Home of the free PHP Accelerator
>
>To post, send email to phpa@xxxxxxxxxxxxx
>To unsubscribe, email phpa-request@xxxxxxxxxxxxx with subject unsubscribe
>
>


_________________________________________________________________
Get your FREE download of MSN Explorer at http://explorer.msn.com/intl.asp

------------------------------------------------------------------------
  www.php-accelerator.co.uk           Home of the free PHP Accelerator

To post, send email to phpa@xxxxxxxxxxxxx
To unsubscribe, email phpa-request@xxxxxxxxxxxxx with subject unsubscribe


Other related posts: