install http server against 9.2.0.6

Hi,

Am trying to install application server 10.1.3 against a 9.2.0.6 database
on hpux 11.11 and get the following error

Output generated from configuration assistant "Starting HTTP Server":
opmnctl: starting opmn and all managed processes...libopmnoraclenls.sl:
unable to load kÃ?ÃoÃâkÃ=âÃÃ

Cannot find this error via google or metalink or manuals.

This opmnoraclenls library is installed. I have a default ORACLE_HOME set to
my 9.2.0..6 installation and
when running the installer I selected a new HOME and setup to a different
product directory. The library is ofcourse
in the newly installed directories which are not in the ORACLE_HOME. Can
this cause troubles, any other ideas maybe?

Thanks,

Jeroen

Other related posts: