Re: any way to make ORACLE 9ir2 (9.2.0.8) work with Redhat AS 5.X???

I'd probably suggest unifying on RH4 right now then, you'll have fewer
servers to upgrade the os on and you'll end up with a supported version.
Admittedly support for 9.2.0.8 ends in July though so you might want as an
alternative approach to be pushing the vendor of the application for
10.xsupport for the database.

On Jan 8, 2008 6:38 PM, dba1 mcc <mccdba1@xxxxxxxxx> wrote:

> The reason my boss want us migrate to Redhat 5.X is unify O.S. version.
> He don't like some servers use version 3 and others use version 4.
>
> he said same O.S. version will reduce maintenance cost.
>

-- 
Niall Litchfield
Oracle DBA
http://www.orawin.info

Other related posts: