Re: Using VMWare 2.0.2

I agree with you; in our company, we have lots of RHEL 5.2 (and above) VMs, all 
running on ESX without any issue like this...

Alessandro 


>This is RH 5. I'm pretty sure this is not a RH boot issue but rather a VMWare 
>issue.
>I'll try the boot with the media/rescue option and see what happens tonight.
>
> Robert G. Freeman
>Oracle ACE


--
http://www.freelists.org/webpage/oracle-l


Other related posts: