Re: Scut Tool V 1.2.

The only hits I can find are on google and teoma.  They refer to
network security tools (possibly hacker tools).

This sounds somewhat fishy.

Platform?
OS Version?
Oracle Version?

Jared


On Tue, 28 Sep 2004 03:47:15 -0700 (PDT), phani krishna
<dbaphani@xxxxxxxxx> wrote:
> Hi,
> 
> While installing orcl client, i am being asked to install "SCHLUMBERGER SCUT 
> TOOL V 1.2'. this was under minimum requirements.
> 
> PLEASE  help me. where can i get this tool for w2k and what does this do?
> 
> regards
> 
> phani krishna.
> 
> ---------------------------------
> Do you Yahoo!?
> vote.yahoo.com - Register online to vote today!
> 
> --
> http://www.freelists.org/webpage/oracle-l
> 



-- 
Jared Still
Certifiable Oracle DBA and Part Time Perl Evangelist
--
http://www.freelists.org/webpage/oracle-l

Other related posts: