Re: Query works fine in 8i and not in 9i

Wolfgang,
I would recommend adding a /*+ FIRST_EMAILS */ hint to your email 
configuration. That should do the trick.

;)

Daniel

Wolfgang Breitling wrote:

>Yes, I seem to get posts in a rather erratic order, often receiving the 
>answers before the question. I received the original post to this follow-up 
>queue by now, but still not Mark's.
>Although all posts seem to eventually make it.
>
>At 10:52 AM 8/11/2004, you wrote:
>  
>
>>You must have missed Mark F's post where he said that doing a 10053 trace
>>could be called 'doing a Wolfgang'.  We can add a Cary to the mix too.
>>
>>Ruth
>>    
>>
>
>Regards
>
>Wolfgang Breitling
>Centrex Consulting Corporation
>www.centrexcc.com 
>
>----------------------------------------------------------------
>Please see the official ORACLE-L FAQ: http://www.orafaq.com
>----------------------------------------------------------------
>To unsubscribe send email to:  oracle-l-request@xxxxxxxxxxxxx
>put 'unsubscribe' in the subject line.
>--
>Archives are at http://www.freelists.org/archives/oracle-l/
>FAQ is at http://www.freelists.org/help/fom-serve/cache/1.html
>-----------------------------------------------------------------
>  
>


----------------------------------------------------------------
Please see the official ORACLE-L FAQ: http://www.orafaq.com
----------------------------------------------------------------
To unsubscribe send email to:  oracle-l-request@xxxxxxxxxxxxx
put 'unsubscribe' in the subject line.
--
Archives are at http://www.freelists.org/archives/oracle-l/
FAQ is at http://www.freelists.org/help/fom-serve/cache/1.html
-----------------------------------------------------------------

Other related posts: