Re: Patchset 9.2.0.5 on Linux ES

--- Ron Rogers <RROGERS@xxxxxxxxxxxxx> wrote:
> Rafiq,
>  I upgraded 9.2.0.4 to 9.2.0.5 in AS2.1 with no
> problem. 
> Ron

> >>> rafiq9857@xxxxxxxxxxx 04/07/2004 10:06:55 AM >>>
> Has anybody installed 9.2.0.5 patchset under Linux
> ES version 3 or 2.1 successfully?

> Rafiq

applied 9.2.0.5 on RHEL 3.0 ES yesterday afternoon
without any issues.
I ignored it wanting shmmax=2 GB, as I had it set at 1
GB which was sufficient for my environment.

even though I had a 10.1.0 home, it still wanted to
install the 10.1.0 OUI into the 9.2 home. so be it.

It actually resolved an issue whereby an dist trans
was throwing 7445s. I (and a few developers) are quite
happy that someone else submitted bug reports to get
this fixed ahead of us.

Paul

-----------------------------------------------
begin -- ballast text block
   I 
   didn't
   have 
   anything 
   else 
   to 
   add
   but
   didn't 
   want
   the 
   filter
   to
   flag
   this
   message
   due
   to 
   including
   relevant
   quoted
   material
   as
   I 
   don't
   post
   in 
   verbose
   mode
end  -- ballast text block
-----------------------------------------------


__________________________________
Do you Yahoo!?
Yahoo! Small Business $15K Web Design Giveaway 
http://promotions.yahoo.com/design_giveaway/
----------------------------------------------------------------
Please see the official ORACLE-L FAQ: http://www.orafaq.com
----------------------------------------------------------------
To unsubscribe send email to:  oracle-l-request@xxxxxxxxxxxxx
put 'unsubscribe' in the subject line.
--
Archives are at http://www.freelists.org/archives/oracle-l/
FAQ is at http://www.freelists.org/help/fom-serve/cache/1.html
-----------------------------------------------------------------

Other related posts: