RE: Oracle Security Alert #68 - Security Vulnerabilities in Oracl e's Server Product - Win2000

Isn't Oracle installing Perl as part of it's software install now?

Tom Mercadante
Oracle Certified Professional


-----Original Message-----
From: Jared.Still@xxxxxxxxxxx [mailto:Jared.Still@xxxxxxxxxxx] 
Sent: Wednesday, September 01, 2004 1:19 PM
To: oracle-l@xxxxxxxxxxxxx
Subject: Re: Oracle Security Alert #68 - Security Vulnerabilities in
Oracle's Server Product - Win2000


> Oracle wants you to run Perl scripts on the Win2k server.=20 Has any 
> of you out there with Win2k server apply this patch?? If you have not, 
> do you have Perl installed on your Win2k server.??
> 
My job would be much more difficult *without* Perl on all our Win32 
servers.

Jared


----------------------------------------------------------------
Please see the official ORACLE-L FAQ: http://www.orafaq.com
----------------------------------------------------------------
To unsubscribe send email to:  oracle-l-request@xxxxxxxxxxxxx put
'unsubscribe' in the subject line.
--
Archives are at http://www.freelists.org/archives/oracle-l/
FAQ is at http://www.freelists.org/help/fom-serve/cache/1.html
-----------------------------------------------------------------
----------------------------------------------------------------
Please see the official ORACLE-L FAQ: http://www.orafaq.com
----------------------------------------------------------------
To unsubscribe send email to:  oracle-l-request@xxxxxxxxxxxxx
put 'unsubscribe' in the subject line.
--
Archives are at http://www.freelists.org/archives/oracle-l/
FAQ is at http://www.freelists.org/help/fom-serve/cache/1.html
-----------------------------------------------------------------

Other related posts: