Re: Oracle 10g and Perl

This is even more surprising considering I just had to upgrade perl to 5.8
in order to use opatch on 9.2.0.4.  You'd think it would come with something
newer.

----- Original Message ----- 
From: <Jared.Still@xxxxxxxxxxx>
To: <oracle-l@xxxxxxxxxxxxx>
Sent: Monday, April 19, 2004 6:20 PM
Subject: Re: Oracle 10g and Perl


> At least 10g has upgraded Perl from 5.6.0 to 5.6.1.  Woo hoo!
>

----------------------------------------------------------------
Please see the official ORACLE-L FAQ: http://www.orafaq.com
----------------------------------------------------------------
To unsubscribe send email to:  oracle-l-request@xxxxxxxxxxxxx
put 'unsubscribe' in the subject line.
--
Archives are at http://www.freelists.org/archives/oracle-l/
FAQ is at http://www.freelists.org/help/fom-serve/cache/1.html
-----------------------------------------------------------------

Other related posts: