Re: OUI 10.1.0.2 hanging on Win2k

Jared.Still@xxxxxxxxxxx wrote:
>>I think that you have 2 CPUs, with Hyperthreading
>>enabled.
> 
> Nope, 4 physical CPU's.
> 
> System Information report written at: 04/09/2004 05:29:56 PM
> [System Summary]
> 
> Item    Value
> OS Name Microsoft Windows 2000 Advanced Server
> Version 5.0.2195 Service Pack 3 Build 2195
> OS Manufacturer Microsoft Corporation
> System Name     SAPTST2
> System Manufacturer     Dell Computer Corporation
> System Model    PowerEdge 2650 
> System Type     X86-based PC
> Processor       x86 Family 15 Model 2 Stepping 7 GenuineIntel ~1993 Mhz
> Processor       x86 Family 15 Model 2 Stepping 7 GenuineIntel ~1993 Mhz
> Processor       x86 Family 15 Model 2 Stepping 7 GenuineIntel ~1993 Mhz
> Processor       x86 Family 15 Model 2 Stepping 7 GenuineIntel ~1993 Mhz
> BIOS Version    02/13/03
> Windows Directory       C:\WINNT
> System Directory        C:\WINNT\System32
> Boot Device     \Device\Harddisk0\Partition2
> Locale  United States
> User Name       SAPHQ\tstadm
[snip!]

If the 10g installer doesn't fix your problem,
this may be the problem: looks like you are
logged on via a domain (SAPHQ) as tstadm.
Try a local administrative account instead;
e.g. logon at the machine SAPTST, not the
domain SAPHQ.

Make sure the user/account is a member of
the dba group.

-- 

Regards,
Frank van Bortel

----------------------------------------------------------------
Please see the official ORACLE-L FAQ: http://www.orafaq.com
----------------------------------------------------------------
To unsubscribe send email to:  oracle-l-request@xxxxxxxxxxxxx
put 'unsubscribe' in the subject line.
--
Archives are at http://www.freelists.org/archives/oracle-l/
FAQ is at http://www.freelists.org/help/fom-serve/cache/1.html
-----------------------------------------------------------------

Other related posts: