OER 7451 in Load Indicator : Error Code = OSD-04500: illegal option specified

     Just wondering if you ever saw anything like this?  
    We just got this Express Edition 10.2.0.1.0 DB turned over  to us
this week.
             Windows Server 2008 R2 Standard 
 
Mon Apr 05 14:28:28 2010
OER 7451 in Load Indicator : Error Code = OSD-04500: illegal option
specified
O/S-Error: (OS 1) Incorrect function. !
OER 7451 in Load Indicator : Error Code = OSD-04500: illegal option
specified
O/S-Error: (OS 1) Incorrect function. !  
 
    Happens about every 10 seconds. 
 
$ oerr ora 7451
 
07451, 00000, "slskstat: unable to obtain load information."
// *Cause: kstat library returned an error. Possible OS failure //
*Action: Check result code in sercose[0] for more information.
 
We're getting about 60K of errors/hour on the XE QA database.
Been happening since they installed DB in February. 
 
       googled this and got replies in Russian, Korean, Chinese, etc,
but none made much sense.
Even after translation. On ML I found one document and it was EMPTY.
 
Thanks
Larry

***************************************************************************
The information contained in this communication is confidential, is
intended only for the use of the recipient named above, and may be legally
privileged.

If the reader of this message is not the intended recipient, you are
hereby notified that any dissemination, distribution or copying of this
communication is strictly prohibited.

If you have received this communication in error, please resend this
communication to the sender and delete the original message or any copy
of it from your computer system.

Thank You.
****************************************************************************

Other related posts: