RE: NetApp Snap Manager for Oracle

Niall,

I searched on the interoperability matrix and 10gR1 is not listed.
9iR2 however is listed.
Even smo version 1.1 only listed 9iR2 and 10gR2, but not 10gR1.

Also the 3.0 documentation states:

"SnapManager for Oracle supports Oracle versions 9i, 10gR2, and 11.0, but does 
not support Oracle
10gR1 as a repository or target database."


No idea for the reason behind it.

Regards,
 
Freek D'Hooge
Uptime
Oracle Database Administrator
email: freek.dhooge@xxxxxxxxx
tel +32(0)3 451 23 82
http://www.uptime.be
disclaimer: www.uptime.be/disclaimer

-----Original Message-----
From: oracle-l-bounce@xxxxxxxxxxxxx [mailto:oracle-l-bounce@xxxxxxxxxxxxx] On 
Behalf Of Niall Litchfield
Sent: donderdag 1 september 2011 7:56
To: ORACLE-L
Subject: NetApp Snap Manager for Oracle

Does anyone here know if this product ever supported 10g R1? I know there
are a few folk on the list who might.
-- 
Niall Litchfield
Oracle DBA
http://www.orawin.info


--
http://www.freelists.org/webpage/oracle-l
--
http://www.freelists.org/webpage/oracle-l


Other related posts: