Re: Need help with compatibility list for oracle 8.1.5 and windows nt

You need a DeLorean, a Flux Capacitor and 1.21 Gigawatts!

I expect oracle would take down the compatibility matrix for Oracle 8i from
metalink, or at least the easy ways to access it. However you can access the
requirements from the docs:
http://download.oracle.com/docs/cd/A87860_01/doc/server.817/a76956/toc.htm
http://download.oracle.com/docs/cd/A87860_01/doc/server.817/a76965/toc.htm
http://tahiti.oracle.com/pls/tahiti/tahiti.docindex

hth

Sorry, couldn't help myself :$
Alan.-


On Wed, May 25, 2011 at 10:01 AM, David Ramírez Reyes
<dramirezr@xxxxxxxxx>wrote:

> This link contains the System Requirements and compatibility with
> Enterprise Manager for Oracle 8i, I hope it could help...
>
> http://download.oracle.com/docs/cd/A87860_01/doc/em.817/a85247/ch1.htm
>
>
>
> David Ramírez Reyes
> Profesión: Padre de Familia
>
>
>
>
> On 25 May 2011 04:58, Paulo Gomes <PGomes@xxxxxxxxxxx> wrote:
>
>>  Good morning
>>
>> Gurus need some help in finding the compatility requirements of Oracle
>> Database 8.1.5 for Windows NT (hardware requirements included)
>>
>> Many thans
>>
>> PG
>>
>
>

Other related posts: