Re: Workflow - IMAP issue

Thanks Luis thats right but I am not sure how will it affect the functionality 
if there is only outbound & no inbound i guess we need both. :-)


 Regards,
N P




________________________________
From: Luis Freitas <lfreitas34@xxxxxxxxx>
To: ora-apps-dba@xxxxxxxxxxxxx
Sent: Friday, March 20, 2009 7:07:45 PM
Subject: Re: Workflow - IMAP issue



  You can also put a "0" on the "Inbound threads" on the workflow mailer 
configuration, and the wizard wont validate your imap server, user and password.

   But you dont have inbound processing this way.

Regards,
Luis


--- On Fri, 3/20/09, James Morrow <morrow.james@xxxxxxxxx> wrote:

> From: James Morrow <morrow.james@xxxxxxxxx>
> Subject: Re: Workflow - IMAP issue
> To: ora-apps-dba@xxxxxxxxxxxxx
> Date: Friday, March 20, 2009, 12:04 PM
> Have your Microsoft Exchange Admins start an IMAP service on
> the
> exchange server.
> 
> -- James
> ----------------------------------------------------------------------
> James J. Morrow | Senior Oracle Applications DBA | TriOra
> Group, LLC
> morrow.james <at> gmail <dot> com
> james.morrow <at> trioragroup <dot> com
> 
> 
> 
> 
> On Fri, Mar 20, 2009 at 9:59 AM, Naveen Patil
> <naveenspatil@xxxxxxxxxxx> wrote:
> > Hi DBAs,
> >
> > I have an issue where in i need to configure Workflow
> Mailer for a new
> > Instance. I am able to work with the SMTP but there is
> no IMAP configured
> > since Microsoft Exchange is being used.
> > Can we have any other way to configure WF-Mailer?
> >
> >
> > Regards,
> > N P
> >
> >


      

Other related posts: