Re: Fwd: Not able to open form on 11.5.10.2

HI ALL,
             Thanks all for all ur inputs....

They were all very valuable & informative.

With all ur support & help, I was able to fix the issue.

Regards,
Young.



On Sun, Aug 10, 2008 at 2:53 PM, Atul Kumar <atul_iiit@xxxxxxxxx> wrote:

> Young,
>
>  99% chances are that apps password is wrong in
> $IAS_ORACLE_HOME/Apache/modplsql/wdbsvr.app
>
> Atul Kumar
> http://onlineAppsDBA.com  (One stop shop for Apps DBA's)
>
> --- On Sun, 8/3/08, dba.young young <dba.young@xxxxxxxxx> wrote:
>
> > From: dba.young young <dba.young@xxxxxxxxx>
> > Subject: Fwd: Not able to open form on 11.5.10.2
> > To: ora-apps-dba@xxxxxxxxxxxxx
> > Date: Sunday, August 3, 2008, 2:38 PM
> > Hi All,
> >             This is just the continuation of the mail.
> >
> > *I am able to login using dev60cgi/f60cgi.*
> >
> > The problem is when login using the direct procedure.
> >
> >
> > Regards,
> > Young.
> > ---------- Forwarded message ----------
> > From: dba.young young <dba.young@xxxxxxxxx>
> > Date: Sun, Aug 3, 2008 at 2:09 PM
> > Subject: Not able to open form on 11.5.10.2
> > To: ora-apps-dba@xxxxxxxxxxxxx
> >
> >
> >  Hi All,
> >            Kindly help me.
> > I am not able to open any form after logging onto oracle
> > applications.
> >
> >
> > This is happening with all forms with all user ids  on all
> > machines.
> >
> > For eg:
> >
> > After I login with sysadmin/password
> >
> > Next I click on any responsibility ( system administrator)
> >
> > until here it works fine. Now when I click on
> > concurrent>manager>administer>
> > or any other menu....it does not open ...the applet is not
> > getting
> > started....
> >
> >
> > It was working fine yesterday......
> >
> >
> > Requesting your kind help  here ....
> >
> > what could be the problem ?
> >
> >
> > I have bounced all the services also....
> >
> >
> > Cheers,
> > Young.
>
>

Other related posts: