[kismac] Re: Last Version Compatibe with Jaguar 10.2.8?

  • From: "Java Nut" <javanut20@xxxxxxxxxxx>
  • To: kismac@xxxxxxxxxxxxx
  • Date: Thu, 11 Aug 2005 09:49:52 -0500

In particular, I still see the 10.2.x indication on

http://kismac.binaervarianz.de/wiki/wiki.php/KisMAC/FAQGenericRequirements

I am still curious, exactly which version was the last that can run on Jaguar.

I still see some places on the KisMac web site that indicate that 10.2.x is required to run Kismac and others indicate 10.3.x is required.

Can someone please tell me exactly which version is the last Jaguar compatible version?

Thanks.



Other related posts: