[kismac] Re: KisMAC 0.05b3

  • From: Michael Rossberg <mick@xxxxxxxxxxxxxxxx>
  • To: kismac@xxxxxxxxxxxxx
  • Date: Wed, 9 Jul 2003 22:19:42 +0200


> I have the same problems like Larry, with one difference:
> After trying to use 0.05b3 all the former versions like 0.04d doesn't
> work anymore. I think, that I need to reinstall OS X.
> My "equipment": ibook 500 snow, OS X 10.2.6, airport card

i dont think you have the same problem. he uses another card... if you 
uninstall kismac and reinstall the original 0.05b it should work again.


Other related posts: