[kismac] Re: KisMAC 0.04a

  • From: Michael Thole <mthole@xxxxxxx>
  • To: kismac@xxxxxxxxxxxxx
  • Date: Wed, 12 Mar 2003 15:40:43 -0500

I'm getting an odd error that I've not encountered under previous 
versions.  When it tries to load the Viha driver, it gets an Error 
-60031 in AuthorizationExecuteWithPrivileges.

Mike


On Wednesday, March 12, 2003, at 06:50  AM, Michael Rossberg wrote:

>
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> Hi everybody,
>
> I just want to announce the release of KisMAC 0.04a.
>
> Mick
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.2.1 (Darwin)
>
> iD8DBQE+bx8b6ssxlS0dtH4RAlWWAKDMk7JqwF/V+SS21PHPCjl3uU1buACfY0P3
> IphAlA6c+2kpN2bHiJAatj8=
> =m+ZO
> -----END PGP SIGNATURE-----
>
>


Other related posts: