[JScript-Dev] Question...

  • From: "Sheila Lacanaria" <lala@xxxxxxxxxxxx>
  • To: <jscript-dev@xxxxxxxxxxxxx>
  • Date: Thu, 23 Nov 2006 14:24:28 +0800

Good day Mr. Phuc,

I am Sheila, from Davao City in the Philippines, and I have been chosen to be 
one of those to participate (learn) in the JAWS Scripting course.

I have a question though, because I noticed one of your requirements is that we 
should have JAWS 7 installed in our computer. I only have JAWS 6.1 on mine. 
Does that exclude me from the course? Or is there a way I can obtain JAWS 7 
online or something?

Would sincerely appreciate your reply to this query.

More power!


Sheila Lacanaria

Other related posts:

  • » [JScript-Dev] Question...