Re: oe and deleting messages?

interesting enough
if i press control d,
OE says deleted,
if i press the delete key to delete it says message deleted

----- Original Message ----- 
From: "Adam Morris" <awmorris@xxxxxxxxxxxxxx>
To: <jfw@xxxxxxxxxxxxx>
Sent: Friday, December 31, 2004 4:04 AM
Subject: oe and deleting messages?


I saw a post a while back but not the response.

I notice no matter what verbosity level I have jfwv6 when I delete =
messages it says "message deleted"
In v5 if I had intermediate or advanced verbosity it would say just =
"deleted"
How can this be fixed?

Thanks in advance.







--
To post a message to the list, send it to jfw@xxxxxxxxxxxxx
To unsubscribe from this mailing list, send a message to 
jfw-request@xxxxxxxxxxxxx with the word unsubscribe in the subject line.
Archives located at: http://www.freelists.org/archives/jfw

If you have any concerns about the list, post received from the list, or the 
way the list is being run, do not post them to the list. Rather contact the 
list owner at jfw-admins@xxxxxxxxxxxxxx
--
To post a message to the list, send it to jfw@xxxxxxxxxxxxx
To unsubscribe from this mailing list, send a message to 
jfw-request@xxxxxxxxxxxxx with the word unsubscribe in the subject line.
Archives located at: http://www.freelists.org/archives/jfw

If you have any concerns about the list, post received from the list, or the 
way the list is being run, do not post them to the list. Rather contact the 
list owner at jfw-admins@xxxxxxxxxxxxxx

Other related posts: